Motard2Troyes
Salut à tous !

N'hésitez pas à vous inscrire ! LA PRÉSENTATION EST OBLIGATOIRE pour voir le forum dans son intégralité. Vous pourrez ainsi communiquer avec les autres membres et participer à toutes nos balades. :)

Votre inscription valide le fait que vous acceptiez le règlement du forum dans son intégralité.

@ bientôt !

Motard2Troyes

Forum des motards du département de l'Aube
AccueilAccueil  PortailPortail  FAQFAQ  ConnexionConnexion  S'enregistrerS'enregistrer  
Derniers sujets
» Nouveau venu en VFR
par pologaz Jeu 27 Avr 2017, 07:53

» Vend ninja 300 2014
par tintin Mer 26 Avr 2017, 13:08

» Présentation Phil
par tintin Mer 26 Avr 2017, 11:48

» Prez' Tony001
par pologaz Dim 16 Avr 2017, 08:57

» Pas glop !
par TAZ10 Jeu 30 Mar 2017, 18:51

» Deces ...
par P@dawãn Mar 14 Mar 2017, 07:24

» Vends Honda Hornet 600
par Nesskwik Lun 13 Mar 2017, 10:47

» Possesseurs de z1000 noir
par Manix Dim 19 Fév 2017, 20:01

» Manix de retour!!!!
par Jiguen10430 Jeu 05 Jan 2017, 13:11

» RECENSEMENT DES MOTOS DU FORUM
par Jiguen10430 Jeu 13 Oct 2016, 12:19

» Bonjour à tous
par TAZ10 Sam 08 Oct 2016, 16:21

» Dispo pour rouler!!!
par tintin Sam 08 Oct 2016, 09:00

» un nouveau....
par Tchuck Dim 25 Sep 2016, 20:18

Novembre 2017
LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
27282930   
CalendrierCalendrier
Quadra Motards

Partenaires
Image hébergée par servimg.com

         



Statistiques
Nous avons 303 membres enregistrés
L'utilisateur enregistré le plus récent est Xav10gsr

Nos membres ont posté un total de 85040 messages dans 5364 sujets
Compteur de visites
compteur pour blog

Partagez  | 
 

 A pu clignotant !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Auteur Message
Admin
Arsouilleur

Arsouilleur
avatar


Masculin
Nombre de messages : 3381
Date d'inscription : 25/12/2007

MessageSujet: A pu clignotant !   Dim 21 Juin 2009, 17:59

Cette aprem motivé !

Remontage de compteur (tampi si je roule a 299km, mais sa m'evitera de tomber en panne), changement de support de plaque, lavage.
Je demonte donc mon support avec mes clignos, remonte le tout, je m'occupe ensuite de mon compteur, et hop, je lave, et fait un ti tour ... et la, a pu cligno ! il ne fonctionne pas, alors qu'il fonctionne encore hier, et je n'ai rien touché en particulier.

Lorsque j'allume le contact, les 2 fleches du compteur s'eclaire tres legerement, et lorsque j'actionne un cligno, la fleche reste allumé constament, tout en clignotant legerement ! (pareil pour la gauche ou la droite)

Alors, c'est grave doc ?
Revenir en haut Aller en bas
CH@K-MooL
Gros freineur

Gros freineur
avatar


Masculin
Nombre de messages : 2971
Age : 29
Localisation : Troyes
Ma brèle : Ducat' Huuuuum .....
Date d'inscription : 12/02/2008

MessageSujet: Re: A pu clignotant !   Dim 21 Juin 2009, 18:34

un court jus a mon avis dans un branchement ...


Sa passait, c'était beau ... :'(
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: A pu clignotant !   Dim 21 Juin 2009, 19:52

Tu as débranché et rebranché + peut être un ptit coup de flotte. T'as plus qu'à contrôler le branchement s'il est correct & si l'eau n'a pas foutu la m****.
Revenir en haut Aller en bas
coy
Biker

Biker
avatar


Masculin
Nombre de messages : 1257
Age : 42
Localisation : Troyes
Ma brèle : SXT 1000Turbo
Date d'inscription : 13/05/2008

MessageSujet: Re: A pu clignotant !   Dim 21 Juin 2009, 22:47

Une autre soluce : obligé de faire du tout droit !!! un motard qui tend le bras, ca le fait pas ...
Revenir en haut Aller en bas
Admin
Arsouilleur

Arsouilleur
avatar


Masculin
Nombre de messages : 3381
Date d'inscription : 25/12/2007

MessageSujet: Re: A pu clignotant !   Lun 22 Juin 2009, 10:57

Le branchement ne peut être que correct, la cosse noire mal, avec la noir femelle, et la male grise, ave la grise femelle !!!

Je vois pas ou y'aurais une erreur dedans !
Revenir en haut Aller en bas
grincheux
Gros cube en rôdage

Gros cube en rôdage
avatar


Masculin
Nombre de messages : 346
Age : 43
Localisation : Sainte-Savine
Ma brèle : Z750
Date d'inscription : 29/04/2008

MessageSujet: Re: A pu clignotant !   Lun 22 Juin 2009, 12:48

ta bien du jus qui sort de ta centrale clignotant ?
Revenir en haut Aller en bas
asterix
Biker

Biker
avatar


Masculin
Nombre de messages : 1448
Age : 39
Localisation : pargues , ludovic.d
Ma brèle : un mostro 600 ( avais)
Date d'inscription : 02/03/2008

MessageSujet: Re: A pu clignotant !   Lun 22 Juin 2009, 21:02

vous avez des pannes bizarre sur vos japonaises Rolling Eyes plus serieusement moi je dirais une fausse masse soit au niveau d un cligno , soit au niveau de la central cherche ou vont les masses.....
Revenir en haut Aller en bas
simsim
Spécialiste du burn

Spécialiste du burn
avatar


Masculin
Nombre de messages : 1640
Localisation : savières
Ma brèle : gex 2010
Date d'inscription : 18/02/2008

MessageSujet: Re: A pu clignotant !   Lun 22 Juin 2009, 21:35

cour jus avec l'eau je pense attend que sa seche et vois demain tien nous au jus!!!! hahahah :ahaha: :boulet2:
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: A pu clignotant !   Lun 22 Juin 2009, 21:49

faut tester si tu as du jus au clignotant , et regarde si ton relai a pas claqué ou fondu en faisant faux contact avec l'eau
Revenir en haut Aller en bas
Admin
Arsouilleur

Arsouilleur
avatar


Masculin
Nombre de messages : 3381
Date d'inscription : 25/12/2007

MessageSujet: Re: A pu clignotant !   Lun 22 Juin 2009, 22:19

Bon, j'ai le cligno gauche, l'empoule est HS, mais a droite l'amploue est bonne et sa ne fonctionne quand meme pas !
Ah l'avant, tout es ok, et oui, j'ai testé,il y'a du jus !
Revenir en haut Aller en bas
asterix
Biker

Biker
avatar


Masculin
Nombre de messages : 1448
Age : 39
Localisation : pargues , ludovic.d
Ma brèle : un mostro 600 ( avais)
Date d'inscription : 02/03/2008

MessageSujet: Re: A pu clignotant !   Lun 22 Juin 2009, 22:36

regarde tes masses , tu en à pe etre une fait mal contact sur le chassis de la moto betement
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: A pu clignotant !   

Revenir en haut Aller en bas
 

A pu clignotant !

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum: Vous ne pouvez pas répondre aux sujets dans ce forum
Motard2Troyes :: - La moto Full options - :: Polish et clef à molette -