Motard2Troyes
Salut à tous !

N'hésitez pas à vous inscrire ! LA PRÉSENTATION EST OBLIGATOIRE pour voir le forum dans son intégralité. Vous pourrez ainsi communiquer avec les autres membres et participer à toutes nos balades. :)

Votre inscription valide le fait que vous acceptiez le règlement du forum dans son intégralité.

@ bientôt !

Motard2Troyes

Forum des motards du département de l'Aube
AccueilAccueil  PortailPortail  FAQFAQ  ConnexionConnexion  S'enregistrerS'enregistrer  
Derniers sujets
» Nouveau venu en VFR
par pologaz Jeu 27 Avr 2017, 07:53

» Vend ninja 300 2014
par tintin Mer 26 Avr 2017, 13:08

» Présentation Phil
par tintin Mer 26 Avr 2017, 11:48

» Prez' Tony001
par pologaz Dim 16 Avr 2017, 08:57

» Pas glop !
par TAZ10 Jeu 30 Mar 2017, 18:51

» Deces ...
par P@dawãn Mar 14 Mar 2017, 07:24

» Vends Honda Hornet 600
par Nesskwik Lun 13 Mar 2017, 10:47

» Possesseurs de z1000 noir
par Manix Dim 19 Fév 2017, 20:01

» Manix de retour!!!!
par Jiguen10430 Jeu 05 Jan 2017, 13:11

» RECENSEMENT DES MOTOS DU FORUM
par Jiguen10430 Jeu 13 Oct 2016, 12:19

» Bonjour à tous
par TAZ10 Sam 08 Oct 2016, 16:21

» Dispo pour rouler!!!
par tintin Sam 08 Oct 2016, 09:00

» un nouveau....
par Tchuck Dim 25 Sep 2016, 20:18

Septembre 2017
LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
252627282930 
CalendrierCalendrier
Quadra Motards

Partenaires
Image hébergée par servimg.com

         



Statistiques
Nous avons 303 membres enregistrés
L'utilisateur enregistré le plus récent est Xav10gsr

Nos membres ont posté un total de 85040 messages dans 5364 sujets
Compteur de visites
compteur pour blog

Partagez  | 
 

 probleme apres lavage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
Auteur Message
Invité
Invité



MessageSujet: probleme apres lavage   Mar 19 Mai 2009, 17:59

salut les gens hier apres avoir refait une beauter a ma belle elle c est mise a s'engorger pendant 5 min et apres plus rien elle a repartit du tonnerre mais je voudrai savoir si sa a deja arriver a l un d entre vous et se que sa pourrai etre merci d avance mikado
Revenir en haut Aller en bas
asterix
Biker

Biker
avatar


Masculin
Nombre de messages : 1448
Age : 38
Localisation : pargues , ludovic.d
Ma brèle : un mostro 600 ( avais)
Date d'inscription : 02/03/2008

MessageSujet: Re: probleme apres lavage   Mar 19 Mai 2009, 18:22

peu etre que de l eau à été se fourrer la ou il fallais pas betement si par refaire une beaute tu entend la laver , sinon vois pas m est jamais arriver
Revenir en haut Aller en bas
simsim
Spécialiste du burn

Spécialiste du burn
avatar


Masculin
Nombre de messages : 1640
Localisation : savières
Ma brèle : gex 2010
Date d'inscription : 18/02/2008

MessageSujet: Re: probleme apres lavage   Mar 19 Mai 2009, 18:23

moi avec mon cross crf 250 oui c'est pour cela qu' il existe des bouchon de pot je pense qu'il y en a eu dedans! apres sa peut venir d'autre chose mais je suis pas supert expert cornet qui n'est pas bien hermétique peut etre aussi
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme apres lavage   Mar 19 Mai 2009, 18:28

je verrai si elle le refait mais j avait penser aussi a de l eau qui aurait eter dans le pot .
merci a vous de m avoir repondu
mikado
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme apres lavage   Mar 19 Mai 2009, 18:32

moi je laisse toujours tourner le moteur pour éviter ce genre de choses....Enfin je laissais tourner le moteur... Sad
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme apres lavage   Mar 19 Mai 2009, 18:35

Attention aux projections d'eau sur les bougies d'allumage ou l'admission d'air de ta belle.
Sans doute un de ces points.
Faire également attention à toutes les connexions électriques.
Wink
Revenir en haut Aller en bas
Boug
Motard

Motard
avatar


Masculin
Nombre de messages : 1015
Age : 46
Localisation : quelque part
Ma brèle : FJR
Date d'inscription : 09/05/2008

MessageSujet: Re: probleme apres lavage   Mar 19 Mai 2009, 18:47

tout pareil que JJ, je la laisse tourner
et le bandit surtout en N est repute pour avoir des soucis d'allumage car l'eau va stagner sur le haut de ta culasse et reussir a passer dans les conduits de bougies
c'est quelque chose qui peut aussi t'arriver par roulage sous grosses pluies
Revenir en haut Aller en bas
pologaz
Biker

Biker
avatar


Masculin
Nombre de messages : 1253
Age : 44
Localisation : saint mesmin
Ma brèle : zx10r 2011 vert
Date d'inscription : 15/03/2008

MessageSujet: Re: probleme apres lavage   Mar 19 Mai 2009, 18:57

laver sans eau ,c ecolo ,et pas de probleme ensuite
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme apres lavage   Mar 19 Mai 2009, 18:58

pareil j'avais un ER-5 je le laissait tourné sinon après un lavage au jet sa merdouillais. Maintenant je lave qu'a la mains avec une belle éponge Very Happy
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme apres lavage   Mar 19 Mai 2009, 19:11

j'ai u le problème sur l' autoroute ou la moto a coupé et ne voulait plus partit; au bout de 20 minutes,un gars cool et un cout de starter elle est repartit !


il pleuvait à sceau !!

évite de la lavée dans ta piscine langue
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme apres lavage   Mar 19 Mai 2009, 19:12

toujours moteur allumé quand tu la passe au jet, et il y a pa de problème Very Happy
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme apres lavage   Mar 19 Mai 2009, 19:19

vous me faite délirer avec votre lavage moteur allumé sans déconné j'avais jamais entendu sa moi.

je pense pas que cela soit mieux, si tu inonde ta boite a air la flotte vas directement dans le cylindre et là je pense pas quel soit la bienvenue!

alors que dans les boites a air il y a des durites prévue pour relâché les excèdent de liquide qui peuvent s'introduire!!

enfin moi peut pas moteur à air et il faut pas le laissé allumée à l'arrêt sinon boom .
Revenir en haut Aller en bas
asterix
Biker

Biker
avatar


Masculin
Nombre de messages : 1448
Age : 38
Localisation : pargues , ludovic.d
Ma brèle : un mostro 600 ( avais)
Date d'inscription : 02/03/2008

MessageSujet: Re: probleme apres lavage   Mar 19 Mai 2009, 19:19

Boug a écrit:
tout pareil que JJ, je la laisse tourner
et le bandit surtout en N est repute pour avoir des soucis d'allumage car l'eau va stagner sur le haut de ta culasse et reussir a passer dans les conduits de bougies
c'est quelque chose qui peut aussi t'arriver par roulage sous grosses pluies

ah les bandits aussi , je savais juste pour les sv lol hein skiim mdr
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme apres lavage   Mar 19 Mai 2009, 20:11

Laisser le moteur en route permet de faire seché la partis bougie, car en général une fois trempé, elle marche moins bien.

Pour l'inondation de la boite a airs, logiquement y a pas de raison (a par mettre le tuyau dans la boite a air) pour qu'il y est beaucoup d'eau dedans.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme apres lavage   Mar 19 Mai 2009, 20:16

basilic a écrit:
Laisser le moteur en route permet de faire seché la partis bougie, car en général une fois trempé, elle marche moins bien.

Pour l'inondation de la boite a airs, logiquement y a pas de raison (a par mettre le tuyau dans la boite a air) pour qu'il y est beaucoup d'eau dedans.

c'était juste un exemple, car je vois bien aussi un cour circuit ce produire non loin d'un connecteur ou boite à fusible; je ne vois pas l'interêt de lavée sa moto moteur allumé!

à part pollué et consommée franchement pas moyen que je le face!

et je n'ai jamais u de problème après le lavage,même au carsher !


après le jet d'eau sert juste à mouillé et rincer sinon le plus gros est fait avec l'éponge !


:casques:
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme apres lavage   Mar 19 Mai 2009, 20:24

eau dans le filtre a air je pense pour moi ^^
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme apres lavage   Mar 19 Mai 2009, 20:26

ma boite a air est face au ciel et ouverte alors même quand il pleut l'eau rentre!

donc j'imagine même pas avec le jet d'eau!

loool
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme apres lavage   Mar 19 Mai 2009, 21:12

asterix1010 a écrit:
Boug a écrit:
tout pareil que JJ, je la laisse tourner
et le bandit surtout en N est repute pour avoir des soucis d'allumage car l'eau va stagner sur le haut de ta culasse et reussir a passer dans les conduits de bougies
c'est quelque chose qui peut aussi t'arriver par roulage sous grosses pluies

ah les bandits aussi , je savais juste pour les sv lol hein skiim mdr

AHAHAHAH Enfoiré !!! Putin j'etais deg ce coup là faire quasi l'aller retour troyes pontault sur un cylindre cest horrible !

Remarque, ca t'avait bien arrangé ce coup là hein cochon ! =)
Revenir en haut Aller en bas
asterix
Biker

Biker
avatar


Masculin
Nombre de messages : 1448
Age : 38
Localisation : pargues , ludovic.d
Ma brèle : un mostro 600 ( avais)
Date d'inscription : 02/03/2008

MessageSujet: Re: probleme apres lavage   Mar 19 Mai 2009, 21:14

non pour rejoindre ducatoff , s est plutot electrique faisceau connexion , anti parasite car sinon vu l année s est une injection pas de raison que les carbus prennent l eau ^^
Revenir en haut Aller en bas
asterix
Biker

Biker
avatar


Masculin
Nombre de messages : 1448
Age : 38
Localisation : pargues , ludovic.d
Ma brèle : un mostro 600 ( avais)
Date d'inscription : 02/03/2008

MessageSujet: Re: probleme apres lavage   Mar 19 Mai 2009, 21:15

Skiim a écrit:
asterix1010 a écrit:
Boug a écrit:
tout pareil que JJ, je la laisse tourner
et le bandit surtout en N est repute pour avoir des soucis d'allumage car l'eau va stagner sur le haut de ta culasse et reussir a passer dans les conduits de bougies
c'est quelque chose qui peut aussi t'arriver par roulage sous grosses pluies

ah les bandits aussi , je savais juste pour les sv lol hein skiim mdr

AHAHAHAH Enfoiré !!! Putin j'etais deg ce coup là faire quasi l'aller retour troyes pontault sur un cylindre cest horrible !

Remarque, ca t'avait bien arrangé ce coup là hein cochon ! =)


et j en en ai meme pas profiter tu me surveillais Sad Sad Sad
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme apres lavage   Mar 19 Mai 2009, 21:16

asterix1010 a écrit:
Skiim a écrit:
asterix1010 a écrit:
Boug a écrit:
tout pareil que JJ, je la laisse tourner
et le bandit surtout en N est repute pour avoir des soucis d'allumage car l'eau va stagner sur le haut de ta culasse et reussir a passer dans les conduits de bougies
c'est quelque chose qui peut aussi t'arriver par roulage sous grosses pluies

ah les bandits aussi , je savais juste pour les sv lol hein skiim mdr

AHAHAHAH Enfoiré !!! Putin j'etais deg ce coup là faire quasi l'aller retour troyes pontault sur un cylindre cest horrible !

Remarque, ca t'avait bien arrangé ce coup là hein cochon ! =)


et j en en ai meme pas profiter tu me surveillais Sad Sad Sad

Ca je le saurais jamais, et à la rigueur avec le recul , j'men tape ! 👅
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme apres lavage   Mar 19 Mai 2009, 22:29

Laisser la moto tourner pour nettoyer j'avais jamais entendu non plus, au contraire je la laisse refroidir moi, jamais eu de problème.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme apres lavage   Mar 19 Mai 2009, 22:51

pour les peu de fois où elle a l'immense plaisir de se faire champouiné,je le fais toujours moteur allumé et pas après une ballade.florian nous à toujours dit de le faire comme sa
Revenir en haut Aller en bas
Boug
Motard

Motard
avatar


Masculin
Nombre de messages : 1015
Age : 46
Localisation : quelque part
Ma brèle : FJR
Date d'inscription : 09/05/2008

MessageSujet: Re: probleme apres lavage   Mer 20 Mai 2009, 08:01

j'vais surement dire n'importe quoi comme d'hab mais je demarre la moto une fois que j'ai deja commence a la laver pour que le moteur monte en temperature sans prendre de choc thermique (je pense que tes joints ne supportent pas l'eau froide sur un moteur qui vient de rouler)
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme apres lavage   Mer 20 Mai 2009, 08:27

moi perso ton truc sa m'est arrivé a chaque foie que je la lave (2 fois en gros) Very Happy et moi c'est juste de l'eau qui est passé par le bouchon d'essence et qui est dans le reservoir, sa se barre au bout de quelque km... rien de grave :)
:casques:
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme apres lavage   Mer 20 Mai 2009, 08:54

basilic a écrit:
Pour l'inondation de la boite a airs, logiquement y a pas de raison (a par mettre le tuyau dans la boite a air) pour qu'il y est beaucoup d'eau dedans.
Et l'air, par où tu crois qu'elle rentre ? Cela m'arrivait avec le ninja, elle démarrait au poil et roulait sans problème après un lavage, par contre impossible de dépasser les 7000 tr/min.

asterix1010 a écrit:
non pour rejoindre ducatoff , s est plutot electrique faisceau connexion , anti parasite car sinon vu l année s est une injection pas de raison que les carbus prennent l eau ^^
Moi je dirais aussi la même chose, surtout si elle ne démarre pas ou alors avec un cylindre en moins.

Boug a écrit:
j'vais surement dire n'importe quoi comme d'hab mais je demarre la moto une fois que j'ai deja commence a la laver pour que le moteur monte en temperature sans prendre de choc thermique (je pense que tes joints ne supportent pas l'eau froide sur un moteur qui vient de rouler)
Ouai, je pensais à la même chose que toi Boug.
L'exemple avec certains qui laisse la voiture au soleil puis vont la laver à l'eau froide ou bien mettre de l'eau chaude sur un pare-brise gelé...
Alors balancer de l'eau à 10/15°c sur un moteur à 100°c, aïe aïe !


Dernière édition par Tchuck le Jeu 21 Mai 2009, 09:56, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme apres lavage   Mer 20 Mai 2009, 09:12

euh.....vous ne seriez pas en train d'oublier qu'une moto est aussi conçue pour rouler dehors, par la pluie et en plein hiver??? scratch
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme apres lavage   Mer 20 Mai 2009, 09:16

Perso j'ai toujours lavé grossierement mes motos et autre engins genre quads karting etc au karscher, et j'ai jamais eu d'ennui!
Il suffit de pas insister sur les endroits sensible comme tout ce qui est éléctrique, bougie, etc.

Apres une bonne éponge, un peu de courage et hop!

Re un petit coup de karscher pour rincer tout ca et nikel!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme apres lavage   Mer 20 Mai 2009, 09:53

jerome a écrit:
euh.....vous ne seriez pas en train d'oublier qu'une moto est aussi conçue pour rouler dehors, par la pluie et en plein hiver??? scratch
On parle de choc thermique mon ptit Jéjé (refroidissement ou réchauffement brutal).
Entre une pluie occasionnelle, détrempant progressivement un moteur à 70/75°c et un lavage plus fréquent et bien arrosé avec une différence de T° plus élevée ce n'est pas la même chose. Wink
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme apres lavage   Mer 20 Mai 2009, 10:18

tchucky, tu crois pas que de la pluie hivernale soudaine sur un bouilleur qui tourne depuis une heure ça fait un choc thermique?
ça voudrait dire qu'il faut arreter de rouler dès qu'il pleut et que ça caille parce que ce ne serait pas prévu pour..... Shocked
désolé mais là, je ne suis pas vos théories...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme apres lavage   

Revenir en haut Aller en bas
 

probleme apres lavage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2 Aller à la page : 1, 2  Suivant

Permission de ce forum: Vous ne pouvez pas répondre aux sujets dans ce forum
Motard2Troyes :: - La moto Full options - :: Polish et clef à molette -