Motard2Troyes
Salut à tous !

N'hésitez pas à vous inscrire ! LA PRÉSENTATION EST OBLIGATOIRE pour voir le forum dans son intégralité. Vous pourrez ainsi communiquer avec les autres membres et participer à toutes nos balades. :)

Votre inscription valide le fait que vous acceptiez le règlement du forum dans son intégralité.

@ bientôt !

Motard2Troyes

Forum des motards du département de l'Aube
AccueilAccueil  PortailPortail  FAQFAQ  ConnexionConnexion  S'enregistrerS'enregistrer  
Derniers sujets
» Nouveau venu en VFR
par pologaz Jeu 27 Avr 2017, 07:53

» Vend ninja 300 2014
par tintin Mer 26 Avr 2017, 13:08

» Présentation Phil
par tintin Mer 26 Avr 2017, 11:48

» Prez' Tony001
par pologaz Dim 16 Avr 2017, 08:57

» Pas glop !
par TAZ10 Jeu 30 Mar 2017, 18:51

» Deces ...
par P@dawãn Mar 14 Mar 2017, 07:24

» Vends Honda Hornet 600
par Nesskwik Lun 13 Mar 2017, 10:47

» Possesseurs de z1000 noir
par Manix Dim 19 Fév 2017, 20:01

» Manix de retour!!!!
par Jiguen10430 Jeu 05 Jan 2017, 13:11

» RECENSEMENT DES MOTOS DU FORUM
par Jiguen10430 Jeu 13 Oct 2016, 12:19

» Bonjour à tous
par TAZ10 Sam 08 Oct 2016, 16:21

» Dispo pour rouler!!!
par tintin Sam 08 Oct 2016, 09:00

» un nouveau....
par Tchuck Dim 25 Sep 2016, 20:18

Septembre 2017
LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
252627282930 
CalendrierCalendrier
Quadra Motards

Partenaires
Image hébergée par servimg.com

         



Statistiques
Nous avons 303 membres enregistrés
L'utilisateur enregistré le plus récent est Xav10gsr

Nos membres ont posté un total de 85040 messages dans 5364 sujets
Compteur de visites
compteur pour blog

Partagez  | 
 

 probleme sur z750 nouveau modele

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Auteur Message
Invité
Invité



MessageSujet: probleme sur z750 nouveau modele   Jeu 11 Sep 2008, 21:26

Salut a tous

Un pote qui vient de se payer le dernier modele de z750 a un petit soucis depuis qu'il a fais ca premiere revision d'apres rodage.

Son voyant fi s'allumait a cause d'un probleme dans l'espece de valve "exup" place au debut la cartouche d'origine il lui ont changé et depuis il bloque a 7000tr/min .

Sur cette valve ou soupape (je sais pas trop) il y a 2 cable de reglage(a mon avis ouverture fermture) mais qui ne s'actionne pas avec la poignee de gaz (donc gerer electroniquement).

Quelqu'un sait 'il a quoi ca sert comment le regler ou meme le virer...???

Merci d'avance :wink:
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme sur z750 nouveau modele   Ven 12 Sep 2008, 00:39

on m'as dit que c'etait pour poluer moins, quand tu relache les gaz le clapet se ferme et donc ne relache plus de co², poir savoir si tu peut le virer, je pense que oui mais je ne peut t'en dire plus, tout ceux que je connai avec un z on changer le pot a l'achat, y a pas a dire le pot d'origine est moche.
tiens nous au courant, savoir s'il a reussi a regler son probleme.
Revenir en haut Aller en bas
dam10
Kéké

Kéké
avatar


Masculin
Nombre de messages : 263
Age : 40
Localisation : ici
Ma brèle : super coin coin
Date d'inscription : 16/01/2008

MessageSujet: Re: probleme sur z750 nouveau modele   Ven 12 Sep 2008, 19:14

les valves type exup servent a gagner du couple a bas regime, si tu l'enleve, tu perd du couple et si tu enleve le moteur qui pilote la valve, ton voyant fi restera allumé.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme sur z750 nouveau modele   Sam 13 Sep 2008, 00:41

j'en etai loin lol! on arreterai de dire des connerie aussi, je les repeterai pas :mdr:
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme sur z750 nouveau modele   

Revenir en haut Aller en bas
 

probleme sur z750 nouveau modele

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum: Vous ne pouvez pas répondre aux sujets dans ce forum
Motard2Troyes :: - La moto Full options - :: Polish et clef à molette -